Dla poczatkujących" /> Problem z wgraniem romu do wizzarda - Dla poczatkujących - forum.mobione.pl - Android - Windows mobile - modyfikacje

Autor Wątek: Problem z wgraniem romu do wizzarda  (Przeczytany 1820 razy)

pastyl

  • Gość
Problem z wgraniem romu do wizzarda
« dnia: Wtorek, 12 Maj 2009, 18:18 »
Tak jak w temacie mam problem, a mianowicie gdy chce wgrać sobie nowego Roma to wszystko idzie ok aż do momentu gdy telefon wyświetla się w trybie 3 kolorów... A gdy się tak dzieje komputer traci połączenie z telefonem i już widzi jakby był odłączony i nie mogę wgrać ROMa :/ A i jeszcze jedno szybciej zanim wgrałem sobie nowego Windowsa na zwykłym PC to normalnie wgrywałem sobie nowe Romy, a teraz nie wiem dlaczego tak sie dzieje ;(

Offline mobi

  • Administrator
  • Core
  • *****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: Problem z wgraniem romu do wizzarda
« Odpowiedź #1 dnia: Wtorek, 12 Maj 2009, 18:32 »
Cytuj
A gdy się tak dzieje komputer traci połączenie z telefonem i już widzi jakby był odłączony i nie mogę wgrać ROMa :/
tłumaczenie:
po przejściu w tryb bootloadera komputer wyłącza activesync ale połączenie dalej jest nawiązane

Cytuj
A i jeszcze jedno szybciej zanim wgrałem sobie nowego Windowsa na zwykłym PC to normalnie wgrywałem sobie nowe Romy, a teraz nie wiem dlaczego tak sie dzieje ;(
tą wypowiedź musisz przemyśleć, bo nic z niej nie wiadomo


pastyl

  • Gość
Odp: Problem z wgraniem romu do wizzarda
« Odpowiedź #2 dnia: Środa, 13 Maj 2009, 15:12 »
Dobra sorki za nie potrzebny temat... Juz zrobilem sobie :) Odnistalowalem Active synca i ponownie zainstalowalem i zadzialalo :)



dodano: Środa, 13 Maj 2009, 15:10
Cytuj
A gdy się tak dzieje komputer traci połączenie z telefonem i już widzi jakby był odłączony i nie mogę wgrać ROMa :/
tłumaczenie:
po przejściu w tryb bootloadera komputer wyłącza activesync ale połączenie dalej jest nawiązane

Własnie o to chodzi ze zrywalo polaczenie :PP
Ogulnie myśle ze tema mozna zamkną albo i nawet skasowac :)