Autor Wątek: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne  (Przeczytany 120323 razy)

Offline Budniu

  • Administrator
  • Core
  • *****
  • Podziękowań: 226
  • Nokia Lumia 820│Motorola Xoom 2 ME
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #165 dnia: Środa, 12 Sierpień 2009, 11:27 »
No to nie wiem jaką Ty masz wersję AM u mnie jest tak jak napisałem, patrz screen 1 - menu główne strona 1, prawy górny róg ekranu GPS, screen 2 - zawartość GPS, znowu prawy górny róg ekranu "Włącz/Wyłącz GPS"

Offline massa666666

  • Klubowicz
  • **
  • Podziękowań: 0
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #166 dnia: Środa, 12 Sierpień 2009, 11:31 »
no tu jest git tzn. w automapie wszystko jest tak ustawione jak ty mowiles ale chodzilo mi o ustawienia w telefonie, nadal nie dziala mi rrr O0


Offline massa666666

  • Klubowicz
  • **
  • Podziękowań: 0
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #167 dnia: Środa, 12 Sierpień 2009, 11:51 »
juz wiem gdzie jest problem... O0 menu>ustawienia>zewnetrzny gps>sprzet i tu... kazales mi ustawic na port com9 i ustawiam tak caly czas ale gdy tylko zamkne okienko i wlacze jeszcze raz to port sprzetu gps ustawia sie na (brak) czemu?? cos jest z telefonem nie tak czy jak??


Offline Budniu

  • Administrator
  • Core
  • *****
  • Podziękowań: 226
  • Nokia Lumia 820│Motorola Xoom 2 ME
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #168 dnia: Środa, 12 Sierpień 2009, 11:54 »
To sprawdź tam jeszcze porty COM 3 i COM 7, cos mi się kołacze po głowie, że w Kaiserze trochę się rózniły ustawienia niż w Omni.

Offline mobi

  • Administrator
  • Core
  • *****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #169 dnia: Środa, 12 Sierpień 2009, 11:59 »
zmień widok ustawień na zaawansowany czy jakoś tak, zobaczysz więcej opcji wtedy.

Cytuj
To sprawdź tam jeszcze porty COM 3 i COM 7
com4 w Kaiserze


Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #170 dnia: Środa, 12 Sierpień 2009, 12:00 »
W Diamondzie jest COM4
Zakładka Programy - COM4
Zakładka Sprzęt - Brak i 4800
Zakładka Dostęp - Automagicznie
« Ostatnia zmiana: Środa, 12 Sierpień 2009, 12:05 wysłana przez may »

Offline massa666666

  • Klubowicz
  • **
  • Podziękowań: 0
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #171 dnia: Środa, 12 Sierpień 2009, 12:04 »
Z tymi tez nie dziala  ?-? moze sam pokombinuje



dodano: Środa, 12 Sierpień 2009, 12:02
Chodzi o diamonda, czyli port programu gps to na com 4 a port sprzetu na com7 tak??

Offline massa666666

  • Klubowicz
  • **
  • Podziękowań: 0
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #172 dnia: Środa, 12 Sierpień 2009, 12:12 »
W Diamondzie jest COM4
Zakładka Programy - COM4
Zakładka Sprzęt - Brak i 4800
Zakładka Dostęp - Automagicznie
no dobra ustawilem tak, ale czy w automapie trzeba tez cos zmienic ??

Offline Grimi

  • GZU
  • Core
  • ****
  • Podziękowań: 75
  • ♠ HTC Mozart ♥ Lark FreeBird 43.1
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #173 dnia: Środa, 12 Sierpień 2009, 12:43 »
Tak, zmień na takie same ustawienia ja w PDA - ewentualnie COM ustaw na Auto.
- Zobacz mnie na GoldenLine


Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #174 dnia: Środa, 12 Sierpień 2009, 12:47 »
W Diamondzie jest COM4
Zakładka Programy - COM4
Zakładka Sprzęt - Brak i 4800
Zakładka Dostęp - Automagicznie
no dobra ustawilem tak, ale czy w automapie trzeba tez cos zmienic ??
W AM:
Menu/Ustawienia/GPS
1 - ptaszek, brak ptaszka, Auto (COM4), 9600 bps
2 - brak ptaszka, brak ptaszka,1.3s, ptaszek, Średnie
3 - ptaszek, brak ptaszka, 0,5 s (2Hz)


Offline Grimi

  • GZU
  • Core
  • ****
  • Podziękowań: 75
  • ♠ HTC Mozart ♥ Lark FreeBird 43.1
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #175 dnia: Środa, 12 Sierpień 2009, 12:52 »
No i zrobiło się miło, jak w lesie.... Wszędzie ptaki ;)
- Zobacz mnie na GoldenLine


Offline massa666666

  • Klubowicz
  • **
  • Podziękowań: 0
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #176 dnia: Środa, 12 Sierpień 2009, 13:25 »
Ujjee  :peace: may dzieki wielkie  :szok: i ptaszki zaćwierkaly :D


Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #177 dnia: Środa, 12 Sierpień 2009, 13:27 »
No i zrobiło się miło, jak w lesie.... Wszędzie ptaki ;)
Żółte, pękające, jak w Shreku  ;)



dodano: Środa, 12 Sierpień 2009, 13:26
Ujjee  :peace: may dzieki wielkie  :szok: i ptaszki zaćwierkaly :D
Super  :ok:

Offline mobi

  • Administrator
  • Core
  • *****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: AutoMapa - wątek informacyjny - news, testy, sugestie, pytania i wszystko inne
« Odpowiedź #178 dnia: Środa, 12 Sierpień 2009, 14:43 »
Cytuj
W AM:
Menu/Ustawienia/GPS
1 - ptaszek, brak ptaszka, Auto (COM4), 9600 bps
2 - brak ptaszka, brak ptaszka,1.3s, ptaszek, Średnie
3 - ptaszek, brak ptaszka, 0,5 s (2Hz)
dalej o ptaszkach wariant II
1- brak ptaszka, ptaszek, Auto (com4), 9600 bps
2 - brak ptaszka, brak ptaszka,1.3s, ptaszek, Średnie
3 - ptaszek, brak ptaszka, 0,25 s (4Hz)[/quote]
to też działa

Offline Manfred

  • Klubowicz
  • **
  • Podziękowań: 0
Odp: Kaiser , zawiechy AutoMapy 5.5.2 oraz 5.5.3 !!!
« Odpowiedź #179 dnia: Środa, 12 Sierpień 2009, 22:05 »
Więc teraz stała się rzecz dziwna ... HR oraz format Karty no i AM na czystym systemie dziala w wersji 5.5.3 Zainstalowałem SPB 3.0.1 z pluginem  Po tym zabiegu też działa.
Mam zamiar dodać jeszcze klawiaturkę . Do tej pory używałem Resco  ale chyba użyję tej tutejszej z forum. Dodam S2U2 i jakieś bajery typu Radio Miasto Muzyki.
Wychodzi na to że to jakiś soft nabroił ... Jutro rano w drodze do pracy test AM zobaczymy ! :o

Edit:
Kontynuując rozkminkę z AM wsiadłem rano do auta mam wyznaczoną trasę 33km do pracy. Zarzucam mapę łapie sygnał wszystko ok.
Wyjeżdżam ujechałem 100 m i zonk zawiecha .

Przyjechałem do pracy i postanowiłem sprawdzić czy to wina wgranego softu.
Mam SPB 3.0.1

Forumową klawiaturkę z działu Składnicy PL oraz S2U2 oraz S2V

Usunąłem te dwa ostatnie i o dziwo po wyznaczeniu trasky około 1 km nawigowanie przebiegło sprawnie i bez zakłóceń .
Sam już nie wiem ocb czy to możliwe żeby to byłą wina S2U2 ?


Więc to już potwierdzone Sprawdzą był S2U2 !!! Po jego odinstalowaniu AM działa prawidłowo !!!
« Ostatnia zmiana: Piątek, 14 Sierpień 2009, 08:01 wysłana przez Manfred »