Autor Wątek: Problem z SPB Mobile Shell  (Przeczytany 2665 razy)

Offline barthek

  • Świeżak ;)
  • *
  • Podziękowań: 0
  • Toshiba Portégé G900 & Samsung i900
Problem z SPB Mobile Shell
« dnia: Poniedziałek, 16 Luty 2009, 14:17 »
Witam.

Mój problem polega na tym, że gdy tapnę na ekran z włączoną nakładką spb mobile shell to błyska się jednopixelowy pasek w górnej części ekranu. Ma ktoś może jakiś pomysł co z tym zrobić? Błysk dobrze widać przy czarnym temacie, w innych nakładkach nie występują błyski.

nokser

  • Gość
Odp: Problem z SPB Mobile Shell
« Odpowiedź #1 dnia: Poniedziałek, 16 Luty 2009, 14:43 »
Jest to chyba jakiś błąd, ale samej nakładki, szczerze to nie trafiłem akurat na taką ?-?


Offline barthek

  • Świeżak ;)
  • *
  • Podziękowań: 0
  • Toshiba Portégé G900 & Samsung i900
Odp: Problem z SPB Mobile Shell
« Odpowiedź #2 dnia: Poniedziałek, 16 Luty 2009, 14:54 »
Instalowałem różne wersje SPB i za każdym razem się to powtarza.


nokser

  • Gość
Odp: Problem z SPB Mobile Shell
« Odpowiedź #3 dnia: Poniedziałek, 16 Luty 2009, 15:04 »
A powiedz mi jaki masz OS- wersja itd. bo nie wspomniałeś...

Offline barthek

  • Świeżak ;)
  • *
  • Podziękowań: 0
  • Toshiba Portégé G900 & Samsung i900
Odp: Problem z SPB Mobile Shell
« Odpowiedź #4 dnia: Poniedziałek, 16 Luty 2009, 15:12 »
WM 6.0 Pro,


Offline globalbus

  • GZU
  • Core
  • ****
  • Podziękowań: 77
  • N900 + Zest
Odp: Problem z SPB Mobile Shell
« Odpowiedź #5 dnia: Poniedziałek, 16 Luty 2009, 16:47 »
tak jest na ekranie G900, jakiś mini błąd bufora ekranu... (nawet na gwes z wince jest identycznie!)

Offline barthek

  • Świeżak ;)
  • *
  • Podziękowań: 0
  • Toshiba Portégé G900 & Samsung i900
Odp: Problem z SPB Mobile Shell
« Odpowiedź #6 dnia: Poniedziałek, 16 Luty 2009, 18:38 »
czyli nie da rady nic z tym zrobić?


Offline globalbus

  • GZU
  • Core
  • ****
  • Podziękowań: 77
  • N900 + Zest
Odp: Problem z SPB Mobile Shell
« Odpowiedź #7 dnia: Poniedziałek, 16 Luty 2009, 18:39 »
pozostaje przyzwyczaić się :oT