Autor Wątek: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x  (Przeczytany 21261 razy)

Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #15 dnia: Poniedziałek, 14 Lipiec 2008, 21:49 »
a wgrałeś 6.1 czy dalej masz 6.0? bo na 6.0 to nie występuje

Offline siemi1

  • GZU
  • Core
  • ****
  • Podziękowań: 7
  • Samsung Omnia II 8GB
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #16 dnia: Poniedziałek, 14 Lipiec 2008, 21:51 »
No Orange PLK czyli 6.0 chyba, że przeoczyłem wersje 6.1 orange PLK??
Samsung Omnia II 8GB


Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #17 dnia: Poniedziałek, 14 Lipiec 2008, 21:54 »
Cytuj
przeoczyłem wersje 6.1 orange PLK
wersję HTC 6.1 PLK i ona tez jest tym dotknięta


Offline siemi1

  • GZU
  • Core
  • ****
  • Podziękowań: 7
  • Samsung Omnia II 8GB
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #18 dnia: Poniedziałek, 14 Lipiec 2008, 21:58 »
Chyba że. Jeszcze nie rozdziwiczałem swojego kaiserka na 6.1 jakosnie moge sie za to zabrac :P
Samsung Omnia II 8GB

Offline Krejzi

  • Senior
  • ****
  • Podziękowań: 9
  • HTC HD2 bestja :D
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #19 dnia: Poniedziałek, 14 Lipiec 2008, 23:31 »
generalnie ma to jakis\wplyw ? czy tylko estetyczny ?
Moja muzyka --> www.krejzi.muzzo.pl


Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #20 dnia: Wtorek, 15 Lipiec 2008, 00:38 »
estetyczny, funkcjonalnie jest ok.

Offline rhqq

  • Senior
  • ****
  • Podziękowań: 1
  • tosia g900 / blu ejndżel
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #21 dnia: Piątek, 29 Sierpień 2008, 22:38 »
hm, pamietam ze swego czasu jak sie pojawiały te dwie strzałeczki z iksem to własnie nie mogłem sie łączyc z gprs. i to było strasznie irytujące (sr albo off/on modułu teleofnicznego i tez nie zawsze)... czesto tak mam jak uzywam wifi chwile i wyłączam je, to juz ikonka sie nie pojawia...

Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #22 dnia: Piątek, 29 Sierpień 2008, 23:26 »
ja mogę łączyć się z GPRSem, chodzi o to, że one się pojawiają :)

Offline marw73

  • Świeżak ;)
  • *
  • Podziękowań: 1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #23 dnia: Niedziela, 07 Wrzesień 2008, 14:10 »
U mnie też to występowało zawsze gdy kaiser był długo uśpiony poradziłem sobie z tym poprzez przefleszowanie radia (KAIS_Radio_Only_1.65.24.36_CustomRUU ) teraz mam spokój od 2 tygodni rom mam
HTC_PLK_3.29.464.0_radio_sign_25.83.40.02_1.65.16.56_Ship

Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #24 dnia: Niedziela, 07 Wrzesień 2008, 15:04 »
zmieniałem radia, ale sprawdzę, czy pomaga


Offline adek

  • Swojak
  • ***
  • Podziękowań: 1
  • HTC Wizard & HTC Touch Pro
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #25 dnia: Środa, 10 Wrzesień 2008, 21:08 »
Zabieram głos bo faktycznie coś takiego zauważyłem. Ale pierwszy raz dopiero po wgraniu roma nothina.
Sądziłem, że to ERA daje ciała i nie ma sygnału po prostu. Różnie bywa.
Jednak na innych romach (głównie TNT) ten problem nie występował.

Oczywiście mówie o Romach Wizarda.

Po SR oczywiscie jest ikonka. Musze sie przyjrzec kiedy zniknie, po jakim czasie. Wiem, ze dzisiaj wp racy zauwazylem, ze jej faktycznie nie ma.

Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #26 dnia: Czwartek, 11 Wrzesień 2008, 01:39 »
u mnie często znika po odłączeniu od ASa, znika też sama z siebie po jakims czasie, wystarczy, że włączę GPRS i znów na jakiś czas jest.


Offline Miedzio

  • Swojak
  • ***
  • Podziękowań: 2
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #27 dnia: Czwartek, 27 Listopad 2008, 13:06 »
U mnie to znikanie ikonek pojawilo sie z miesiac, moze 2 miesiace wstecz. Na poczatku myslalem, ze to wina romu (akurat jakos zmienilem w tym czasie), ale powrocilem do starego i bylo dalej tak samo. Pomyslalem przypadlosc Kasisera, ale... Mam jeszcze Wizarda z romem Nothina. Przez kilka dobrych miesiecy nic kompletnie na nim nie robilem, nic nie wgrywalem, nie zmienialem romu. Dzis patrze, a problem pojawil sie taki sam jak na Kaiserze z tym znikaniem ikon E i G :/ Natomiast wczesniej nigdy cos takiego nie wystepowalo w Wizardzie, dlatego mam wrazenie, ze to jednak wina operatora...

PS. U mnie znika najczesciej po wybudzeniu i jakims czasie po SR lub polaczeniu z internetem. Wybudzam palmtopa, widze jeszcze ikonke, a po ok 0,5s pojawia sie "krzyzyk". Oczywiscie na funkcjonalnosc nie ma to wplywu, tylko estetyka.
« Ostatnia zmiana: Czwartek, 27 Listopad 2008, 13:08 wysłana przez Miedzio »

Offline globalbus

  • GZU
  • Core
  • ****
  • Podziękowań: 77
  • N900 + Zest
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #28 dnia: Poniedziałek, 23 Marzec 2009, 17:00 »
robię odkop, sprawdzcie załącznik, wgotujcie lub podpiszcie i wrzućcie wiadomo gdzie.

mi już ikonki nie znikają, hehe

Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: [Rozwiązane] Znikające ikony: E, G, H, G3 itd w systemach WM 6.x
« Odpowiedź #29 dnia: Poniedziałek, 23 Marzec 2009, 17:27 »
sprawdzę, ale stwierdziłem, że ten problem nie dotyczy połączenia w trybie 3G, oraz nie wiem czy nie jest zależny od operatora