Autor Wątek: nie działa wlan w spv 650 pod wm6  (Przeczytany 3693 razy)

Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
nie działa wlan w spv 650 pod wm6
« dnia: Poniedziałek, 19 Styczeń 2009, 18:55 »
zainstalowałem wm6 wszystko działa prucz sieci bezprzewodowej czy ktoś wie jak to naprawić nie idzie jej włączyć ani wejść w opcje ustawienia sieci bezprzewodowej




poprawiłem temat chester
« Ostatnia zmiana: Poniedziałek, 19 Styczeń 2009, 20:16 wysłana przez chester_csr »

Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #1 dnia: Poniedziałek, 19 Styczeń 2009, 18:58 »
1. Nie istnieje takie urządzenie.
2. Jaki WM6 ? ROMów jest od zakichania.
3. WLAN a nie vlan
4. "prócz"
5. PZRZECINKI ! i jakaś budowa zdania - to nie Gadu-Gadu.
« Ostatnia zmiana: Poniedziałek, 19 Styczeń 2009, 19:01 wysłana przez may »


Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
Odp: nie działa wlan w spv m650 pod wm6
« Odpowiedź #2 dnia: Poniedziałek, 19 Styczeń 2009, 19:06 »
ściągnąłem wm6 z ery RUU Artemis PL.3.15.118.1
« Ostatnia zmiana: Poniedziałek, 19 Styczeń 2009, 19:12 wysłana przez 20korn20 »


Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #3 dnia: Poniedziałek, 19 Styczeń 2009, 19:11 »
Podobno to jest lekarstwo - http://rapidshare.com/files/74702318/WiFi.zip
Z drugiej strony, sam instalowałem erowy ROM na SPV M650 i wszystko działało jak trzeba  ???

Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #4 dnia: Poniedziałek, 19 Styczeń 2009, 19:27 »
chyba podobno ,rozpakowałem,skopiowałem na telefon i nie idzie tego uruchomić żeby się zainstalowało.


Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #5 dnia: Poniedziałek, 19 Styczeń 2009, 19:29 »
Tego się nie instaluje. To ma działać. Wszystko poza .lnk do katalogu Windows.
« Ostatnia zmiana: Poniedziałek, 19 Styczeń 2009, 19:32 wysłana przez may »

Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #6 dnia: Poniedziałek, 19 Styczeń 2009, 19:40 »
nie jestem taki bystry jak ty, dla mnie plik exe jest plikiem instalacyjnym, jeśli wiesz coś więcej to napisz co z tym zrobić gdzie to wkopiować,wkleiłem i nic.

Offline mobi

  • Administrator
  • Core
  • ****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #7 dnia: Poniedziałek, 19 Styczeń 2009, 19:53 »
przecież May napisał, wszystko do Windows, oprócz linka

Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #8 dnia: Poniedziałek, 19 Styczeń 2009, 19:55 »
....a link do Windows/Autostart/
Swoją drogą, odkąd bawię się PDA to instalatory w postaci .exe instalowane z PDA widziałem chyba 2 (słownie - dwa)
Na PDA instalator to .cab, .exe to instalatory uruchamiane na PC z podłaczonym do niego (przez AS) PDA.
« Ostatnia zmiana: Poniedziałek, 19 Styczeń 2009, 20:02 wysłana przez may »

Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
Odp: nie działa vlan w spv 650 pod wm6
« Odpowiedź #9 dnia: Poniedziałek, 19 Styczeń 2009, 20:08 »
chyba coś jest nie tak,dalej to nie działa,mimo waszych zaleceń,chyba zainstaluje na nowo wm


Offline Redbad_1

  • Swojak
  • ***
  • Podziękowań: 11
Odp: nie działa wlan w spv 650 pod wm6
« Odpowiedź #10 dnia: Poniedziałek, 19 Styczeń 2009, 20:20 »
Musi być PL ?? Na dowolnym WWE nie miałbyś tych problemów.
Nie cierpie poprawiać swoich własncych ilterówek... litrówek.... literwók.... TFU!! Błędów :)
-----------------------------------
Sprzęt: Xperia

Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: nie działa wlan w spv 650 pod wm6
« Odpowiedź #11 dnia: Poniedziałek, 19 Styczeń 2009, 20:24 »
Jest też PL WM6.1


Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
Odp: nie działa wlan w spv 650 pod wm6
« Odpowiedź #12 dnia: Poniedziałek, 19 Styczeń 2009, 20:27 »
prosił bym o linka pod tego wm6.1 pl

Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: nie działa wlan w spv 650 pod wm6
« Odpowiedź #13 dnia: Poniedziałek, 19 Styczeń 2009, 20:33 »
« Ostatnia zmiana: Poniedziałek, 19 Styczeń 2009, 20:38 wysłana przez may »

Offline 20korn20

  • Świeżak ;)
  • *
  • Podziękowań: 0
Odp: nie działa wlan w spv 650 pod wm6
« Odpowiedź #14 dnia: Poniedziałek, 19 Styczeń 2009, 20:36 »
dzięki :)