Autor Wątek: M3000 nie widzi sim  (Przeczytany 2444 razy)

kilu

  • Gość
M3000 nie widzi sim
« dnia: Poniedziałek, 17 Grudzień 2007, 17:03 »
Witam
Mam problem z SPV m3000
Wczoraj kumpel przyniosl mi m3000 zekomo uszkodzony jak sie okazala po przelozniu na baterie z mojegi i twardym resecie uruchomil sie do systemu z Orange.
Nawet prowadzilem rozmowe przez ten tel.
Zostawilem na nc do ladoanie na mojej ladowarce i co sie dzisiaj okazuje po wlozeniu tej samej karty sim nie widzi jej.
Co moze byc??? Prosze o pomoc. Dodam ze reszta dziala Wifi...
aaa jeszcze jedno jak wchodze do opcji bateri to nie widzi jej i nie wiem czy jest naladowana czy nie.
Pozdrawiam i dzieki za pomoc.
Kilu

Offline may

  • Administrator
  • Core
  • *****
  • Podziękowań: 109
  • HTC One, Samsung GT P7500
Odp: M3000 nie widzi sim
« Odpowiedź #1 dnia: Poniedziałek, 17 Grudzień 2007, 17:15 »
Dane z bootloadera to podstawa. Bez tego możemy porozmawiać o kwiatach w moim ogrodzie.....zimowym ;)
« Ostatnia zmiana: Poniedziałek, 17 Grudzień 2007, 17:18 wysłana przez may »


Offline utak3r

  • Global Moderator
  • Core
  • *****
  • Podziękowań: 140
  • Samsung Note 4
Odp: M3000 nie widzi sim
« Odpowiedź #2 dnia: Poniedziałek, 17 Grudzień 2007, 17:23 »
... co oznacza tyle, że swoją wypowiedź powinieneś zacząć od tego, jaki IPL/SPL, radio i takie tam ;)


Offline mobi

  • Administrator
  • Core
  • *****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: M3000 nie widzi sim
« Odpowiedź #3 dnia: Poniedziałek, 17 Grudzień 2007, 17:45 »
problem z bateria pewnie

kilu

  • Gość
Odp: M3000 nie widzi sim
« Odpowiedź #4 dnia: Wtorek, 18 Grudzień 2007, 18:13 »
Kurde nie dam rady sprawdzic czy prawdopodobnie to 1,03 i jest to g3 teraz mi sie juz wcale nie wlacza ani na jednej baterii ani na drugiej i nie jestem w stanie nic sprawdzic.
Ciekawe jeszcze w niedziele moglem z niego dzwonic a teraz nawet sie nie uruchamia. Mysliscie ze to uszkodzenie sprzetowe czy soft bo nie wiem czy sie za to brac czy nie???
ooooo wlaczyl sie przy ladowaniu windowsa jest ipl/spl 1.03 GSM 1.4.10.0 os 1.3.1.15  i juz padl cos walniety jest.
teraz juz ladowarka nie laduje ani po podlaczeniu do laptopa tez sie nie swieci.
dodam ze w niedziele mi swiecil przy ladowaniu i przy podlaczeniu do kompa tez.
aaaa w niedziele bateria pokazywala stan zaladowania a wczoraj nie ani na jednej bat, ani na drugiej.
Pozdrawiam i dzieki za pomoc. Sory ze wczoraj nie podalem wiecej wiadomosci,
Sprubuje go jeszcze wlaczyc i jakos podlaczyc do kompa.



dodano: Wtorek, 18 Grudzień 2007, 17:55
Problem tkwi w tym ze on nie laduje tak mie sie wydaje tyle ze w niedziele ladowal


Offline mobi

  • Administrator
  • Core
  • *****
  • Podziękowań: 351
  • Wizard/HD2/Kaiser/SGS3/HTC E8/HTC 10/Xiaomi MiA1
Odp: M3000 nie widzi sim
« Odpowiedź #5 dnia: Wtorek, 18 Grudzień 2007, 18:13 »
gdyby historia dotyczyla jednej baterii, to mozna by pokusic sie o stwierdzenie, ze to jej wina i calkowitego rozladowania, przy 2 bateriach (zakladajac ze sa sprawne) to juz wyglada na cos bardziej sprzetowego
bez pomiarow baterii trudno cos na odlegosc doradzic

wizardy tak juz maja (i nie tylko), ze jak rozladuje sie baterie do cna, to nie laduje sie pozniej ta bateria, mozna ja pobudzic, ladujac ja na wyl. urzadzeniu przez dluzszy czas, albo wzbudzamy ja przy pomocy 9V baterii, tyle teoria

kilu

  • Gość
Odp: M3000 nie widzi sim
« Odpowiedź #6 dnia: Wtorek, 18 Grudzień 2007, 18:20 »
teraz mam tak ze jest podlaczony do ladowarki i na przemian swieci sie pomaranczowa dioda puzniej na 2-3 sek wlaczy sie monitorek tak jak by sie ladowal system, puzniej mrugnie flesh z aparatu i znowu dioda i tak w kolko.